哪些移动设备与 Suunto Movescount 兼容?
查找经销商/服务中心

哪些移动设备与 Suunto Movescount App 兼容?

最低要求:
为了使用 Suunto Movescount App,移动设备必须满足以下最低要求:
Android 要求*:
Android 4.3 或更高版本
iPhone / iPad 要求*:
iOS 9.0 或更高版本

经测试的移动设备

以下安装最新软件的移动设备已通过我们的内部测试*:

iPhone 机型:
iPhone X
iPhone 8
iPhone 7 Plus
iPhone 6
iPhone 6s
iPhone SE
iPhone 5c
iPhone 5s
iPhone 4s


Android 机型:
Google Nexus 5
Google Nexus 6
Google Pixel
Huawei Honor 71)
Huawei Honor 81)
Huawei Honor 8 Lite
Huawei Mate 8
Huawei P9 Lite
LG G2
LG G3
OnePlus 5
Samsung Galaxy A3
Samsung Galaxy J5
Samsung Galaxy Note3
Samsung Galaxy Note4
Samsung Galaxy S4
Samsung Galaxy S4 mini
Samsung Galaxy S5
Samsung Galaxy S6 edge
Samsung Galaxy S6
Samsung Galaxy S7 edge
Samsung Galaxy S8
Sony Xperia Z2
Sony Xperia Z3
Xiaomi Mi 4

请注意以下局限性*:
1) 在蓝牙被关闭并再次开启后,蓝牙状态是“未连接”。

我们在页面底部列出了重要的故障排查信息,可以帮助您解决遇到的设备连接问题。


以下安装最新软件的移动设备未通过我们的内部测试*:

Samsung Galaxy J3
Samsung S5 mini
OnePlus One


您的手机没有列出?
我们将持续更新通过我们内部兼容性测试*的移动设备列表。


* 兼容性重要通知:

请注意,您的腕表可能不兼容未包含到兼容设备和操作系统列表中的移动设备,通过 Suunto 内部兼容性测试也不保证未来的兼容性。对于依赖移动设备的特定功能,包括但不限于互连 GPS,可能依赖外部因素,例如移动运营商对特定功能性的支持或设备制造商的选择。Suunto 无法保证所有依赖移动设备的功能在您购买后仍然可用。

最后更新日期:2018 年 3 月

相关文章:

Suunto Spartan 系列:
我如何修复 Spartan 和 Suunto Movescount App (iPhone) 的连接问题?
我如何修复 Spartan 和 Suunto Movescount App (Android) 的连接问题?

Suunto Ambit3 系列:
我如何修复 Suunto Ambit3 (iPhone) 的连接问题?
我如何修复 Suunto Ambit3 (Android) 的连接问题?

Suunto Traverse 和 Traverse Alpha 系列:
我如何修复 Suunto Traverse (iPhone) 的连接问题?
我如何修复 Suunto Traverse (Android) 的连接问题?